<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Поздравление &raquo; Радио На Востоке</title>
<meta name="description" content="Уважаемые слушатели Радио на Востоке! Поздравляем вас с наступающим Новым годом! Мы искренне желаем вам счастья и исключительно позитивного настроения. Пусть этот год подарит вам множество" />
<meta name="keywords" content="интересными, людьми, встреч, планов, множество, грандиозных, неожиданных, конечно, музыку, чистоте, любимую, самую, только, подарит, Пусть, наступающим, Новым, Поздравляем, Востоке, слушатели" />
<meta name="generator" content="DN-Soft CMS" />
<meta property="og:site_name" content="Радио На Востоке" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Поздравление" />
<meta property="og:url" content="http://958fm.ru/53-pozdravlenie.html" />
<link rel="search" type="application/opensearchdescription+xml" href="http://958fm.ru/engine/opensearch.php" title="Радио На Востоке" />
<link rel="alternate" type="application/rss+xml" title="Радио На Востоке" href="http://958fm.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;21"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js,engine/classes/js/ajax.js&amp;21"></script>
        <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
        <link rel="stylesheet" href="/templates/News/bootstrap/css/bootstrap.min.css">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css">
        <link rel="stylesheet" href="/templates/News/dist/css/AdminLTE.min.css?v=1.0.92">
        <link rel="stylesheet" href="/templates/News/dist/css/skins/_all-skins.min.css">
        <link rel="stylesheet" href="/templates/News/plugins/iCheck/flat/blue.css">
        <link href="/templates/News/css/engine.css?v=1.0.33" rel="stylesheet">


        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body class="hold-transition skin-blue sidebar-mini">
        <div class="wrapper">
            <header class="main-header">
                <!-- Header Navbar: style can be found in header.less -->
                <nav class="navbar navbar-static-top" role="navigation" style="margin-left:0px;">
                    <!-- Sidebar toggle button-->
                    <a href="#" class="sidebar-toggle" data-toggle="offcanvas" role="button">
                        <span class="sr-only">Toggle navigation</span>
                    </a>
                    <div class="navbar-custom-menu">
                        <ul class="nav navbar-nav">
                            <li class="dropdown user user-menu">

                                <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                     <span class="glyphicon glyphicon-lock"></span> Авторизоваться 
                                    
                                </a>

                                

<ul class="dropdown-menu">
    <li class="user-header" style="background:url(/uploads/player.jpg) center center; background-size:cover;">
        <img src="/cover/default.jpg" class="img-circle" alt="" style="border: 3px solid #e35f39;">
        <p>
            <small>Группа <b>Гости</b></small>
        </p>
    </li>
    <li class="user-body"> 
        <form method="post">
            <div class="form-group">
                <i class="fa fa-user prefix grey-text"></i> <label for="login_name">Логин:</label>
                <input type="text" name="login_name" id="login_name" class="form-control">
            </div>
            <div class="form-group">
                <i class="fa fa-lock prefix grey-text"></i> <label for="login_password">Пароль:</label>
                <input type="password" name="login_password" id="login_password" class="form-control">
            </div>
            <div class="form-group">
                <button class="btn btn-default btn-flat" onclick="submit();" type="submit">Войти</button>
                <input name="login" type="hidden" id="login" value="submit" />
            </div>
        </form>
    </li>
    <li class="user-footer">
        <div class="pull-left">
            <a href="/?do=register" class="btn btn-default btn-flat" target="ajax-link" >Регистрация</a>
        </div>
        <div class="pull-right">
            <a href="/?do=lostpassword" class="btn btn-default btn-flat" target="ajax-link" >Забыли пароль</a>
        </div>
    </li>
</ul>																																																																																																																																																																											<span style="display:none;">лучший сайт где можно скачать <a href="http://newtemplates.ru/dle113/">шаблоны для dle 12.1</a> бесплатно</span>


                            </li>
                        </ul>
                    </div>
                </nav>
            </header>
            <!-- Left side column. contains the logo and sidebar -->
            <aside class="main-sidebar" style="">
                <!-- sidebar: style can be found in sidebar.less -->
                <section class="sidebar">
                    <!-- Sidebar user panel -->
                    <div class="user-panel">
                        <a href="/" target="ajax-link"><img src="/uploads/logo_h.png" width="210"></a>
                    </div>

                    <div class="leftblock_m_main" style="color:#fff; text-align:center;">
                        <b>info@958fm.ru</b><br/>
                        <b>8 (4012) 40-13-14</b>
                    </div>

                    <!-- search form -->
                    <form action="" class="sidebar-form" name="searchform" method="post">
                        <div class="input-group">
                            <input type="hidden" name="do" value="search"  class="form-control"/>
                            <input type="hidden" name="subaction" value="search" class="form-control" />
                            <input class="form-control" id="story" name="story" value="Введите текст для поиска..." onblur="if(this.value=='') this.value='Введите текст для поиска...';" onfocus="if(this.value=='Введите текст для поиска...') this.value='';" type="text" maxlength="60">
                            <span class="input-group-btn">
                                <button class="btn btn-flat" type="submit">
                                    <i class="fa fa-search"></i>
                                </button>
                            </span>
                        </div>
                    </form>
                    <!-- /.search form -->

                    <!-- sidebar menu: : style can be found in sidebar.less -->
                    <ul class="sidebar-menu">
    <li class="header">МЕНЮ САЙТА</li>
    <li class="treeview">
        <a href="/" target="ajax-link ajax-link" >
            <i class="fa fa-dashboard"></i> <span>Главная</span>
        </a>
    </li>
    <li class="treeview">
        <a href="/o-radio.html" target="ajax-link" >
            <i class="fa fa-laptop"></i>
            <span>О радиостанции</span>
        </a>
    </li>
    <li class="treeview">
        <a href="#">
            <i class="fa fa-files-o"></i>
            <span>Передачи</span>
            <span class="label label-primary pull-right">8</span>
        </a>
        <ul class="treeview-menu">
            <li><a href="/ot-gumbinena.html" target="ajax-link" ><i class="fa fa-circle-o"></i> От Гумбиннена к Гусеву</a></li>
            <li><a href="/za-barankoy.html" target="ajax-link" ><i class="fa fa-circle-o"></i> За баранкой</a></li>
            <li><a href="/digest-news.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Digest News</a></li>
            <li><a href="#"><i class="fa fa-circle-o"></i> Новости Гусева</a></li>
            <li><a href="#"><i class="fa fa-circle-o"></i> А в этот день...</a></li>
            <li><a href="#"><i class="fa fa-circle-o"></i> Гороскоп</a></li>
            <li><a href="/novosti-sporta.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Новости спорта</a></li>
            <li><a href="#"><i class="fa fa-circle-o"></i> Кошелёк</a></li>
            <li><a href="/novosti-dnya.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Новости дня</a></li>
        </ul>
    </li>
    <li class="treeview">
        <a href="#">
            <i class="fa fa-book"></i>
            <span>Документы</span>
            <small class="label pull-right bg-yellow">4</small>
        </a>
        <ul class="treeview-menu">
            <li><a href="#"><i class="fa fa-circle-o"></i> Лицензии</a></li>
            <li><a href="#"><i class="fa fa-circle-o"></i> Сетка вещания</a></li>
            <li><a href="/develop.html" target="ajax-link" ><i class="fa fa-circle-o"></i>Дневник разработки </a></li>
            <li><a href="#"><i class="fa fa-circle-o"></i> </a></li>
        </ul>
    </li>
    <li class="treeview">
        <a href="/goroskop.html" target="ajax-link" >
            <i class="fa fa-star-half-o"></i>
            <span>Гороскоп</span>
        </a>
        <!--<ul class="treeview-menu">
            <li><a href="/pages/UI/general.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Овен</a></li>
            <li><a href="/pages/UI/icons.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Телец</a></li>
            <li><a href="/pages/UI/buttons.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Близнецы</a></li>
            <li><a href="/pages/UI/sliders.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Рак</a></li>
            <li><a href="/pages/UI/timeline.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Лев</a></li>
            <li><a href="/pages/UI/modals.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Дева</a></li>
            <li><a href="/pages/UI/modals.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Весы</a></li>
            <li><a href="/pages/UI/modals.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Скорпион</a></li>
            <li><a href="/pages/UI/modals.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Стрелец</a></li>
            <li><a href="/pages/UI/modals.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Козерог</a></li>
            <li><a href="/pages/UI/modals.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Водолей</a></li>
            <li><a href="/pages/UI/modals.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Рыбы</a></li>
        </ul>-->
    </li>
    <li class="treeview">
        <a href="#">
            <i class="fa fa-edit"></i> <span>Ресурсы</span>
            <small class="label pull-right bg-red">3</small>
        </a>
        <ul class="treeview-menu">
            <li><a href="http://958fm.ru:9091/%D0%9A%D0%9D%D0%98%D0%93%D0%98/" target="_blank" rel="noopener noreferrer"><i class="fa fa-circle-o text-red"></i> Библиотека</a></li>
            <li><a href="http://fludovo.ru/" target="_blank" rel="noopener noreferrer"><i class="fa fa-circle-o text-blue"></i> Наш чат</a></li>
            <li><a href="http://xn--h1aekik7a.xn--p1ai/" target="_blank" rel="noopener noreferrer"><i class="fa fa-circle-o text-green"></i> Шортики</a></li>
        </ul>
    </li>
    <li class="treeview">
<a href="#">
<i class="fa fa-table"></i> <span>Разделы</span>
<i class="fa fa-angle-left pull-right"></i>
</a>
<ul class="treeview-menu">
<li><a href="/novosti/" target="ajax-link" ><i class="fa fa-circle-o"></i> Новости</a></li>
<li><a href="/humor/" target="ajax-link" ><i class="fa fa-circle-o"></i> Юмор</a></li>
</ul>
</li>
    <li>
        <!-- <a href="/pages/calendar.html" target="ajax-link" >
<i class="fa fa-calendar"></i> <span>Calendar</span>
<small class="label pull-right bg-red">3</small>
</a>
</li>-->
        <!--<li>
<a href="/pages/mailbox/mailbox.html" target="ajax-link" >
<i class="fa fa-envelope"></i> <span>Mailbox</span>
<small class="label pull-right bg-yellow">12</small>
</a>
</li>-->
        <!--<li class="treeview">
<a href="#">
<i class="fa fa-folder"></i> <span>Examples</span>
<i class="fa fa-angle-left pull-right"></i>
</a>
<ul class="treeview-menu">
<li><a href="/pages/examples/invoice.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Invoice</a></li>
<li><a href="/pages/examples/profile.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Profile</a></li>
<li><a href="/pages/examples/login.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Login</a></li>
<li><a href="/pages/examples/register.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Register</a></li>
<li><a href="/pages/examples/lockscreen.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Lockscreen</a></li>
<li><a href="/pages/examples/404.html" target="ajax-link" ><i class="fa fa-circle-o"></i> 404 Error</a></li>
<li><a href="/pages/examples/500.html" target="ajax-link" ><i class="fa fa-circle-o"></i> 500 Error</a></li>
<li><a href="/pages/examples/blank.html" target="ajax-link" ><i class="fa fa-circle-o"></i> Blank Page</a></li>
</ul>
</li>-->
        <!--<li class="treeview">
<a href="#">
<i class="fa fa-share"></i> <span>Multilevel</span>
<i class="fa fa-angle-left pull-right"></i>
</a>
<ul class="treeview-menu">
<li><a href="#"><i class="fa fa-circle-o"></i> Level One</a></li>
<li>
<a href="#"><i class="fa fa-circle-o"></i> Level One <i class="fa fa-angle-left pull-right"></i></a>
<ul class="treeview-menu">
<li><a href="#"><i class="fa fa-circle-o"></i> Level Two</a></li>
<li>
<a href="#"><i class="fa fa-circle-o"></i> Level Two <i class="fa fa-angle-left pull-right"></i></a>
<ul class="treeview-menu">
<li><a href="#"><i class="fa fa-circle-o"></i> Level Three</a></li>
<li><a href="#"><i class="fa fa-circle-o"></i> Level Three</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="#"><i class="fa fa-circle-o"></i> Level One</a></li>
</ul>
</li>-->
        <!--<li><a href="/documentation/index.html" target="ajax-link" ><i class="fa fa-pie-chart"></i> <span>Documentation</span></a></li>--> 
    <li class="header">НАШИ ВЕДУЩИЕ</li>
    <li><a href="/margarita.html" target="ajax-link" ><i class="fa fa-circle-o text-red"></i> <span>Маргарита</span></a></li>
    <li><a href="/irina.html" target="ajax-link" ><i class="fa fa-circle-o text-yellow"></i> <span>Ирина</span></a></li>
    <!--<li><a href="#"><i class="fa fa-circle-o text-aqua"></i> <span>Information</span></a></li>-->
</ul>
                    <div class="leftblock_m_main">
                        <div class="header-leftmenu">СТАТИСТИКА</div>
                        
	<div class="lightstat_main" id="lightstat_main">

		<div class="lightstat_head">
			<span>4</span>
			посетителя сейчас на сайте

		</div>

		<div class="lightstat_progress">
			<span style="background: #af291d;width: 49%"></span><span style="background: #619505;width: 49%"></span>
		</div>

		<div class="lightstat_body">
			<span class="lightstat_is">Из них:</span>
			<div class="lightstat_guest"><span></span>Гости<span>2</span></div><div class="lightstat_bot"><span></span>Роботы<span>2</span></div>
		</div>

	</div>

                    </div>
                    
                    <div class="leftblock_m_main">
                        <div class="header-leftmenu">ОБЛАКО ТЕГОВ</div>
                        <span class="label label-success"><a style="color:#fff;" href="/tags/Seelennacht/" title="Найдено публикаций: 1" target="ajax-link" >Seelennacht</a></span> <span class="label label-warning"><a style="color:#fff;" href="/tags/Sky+Archer/" title="Найдено публикаций: 4" target="ajax-link" >Sky Archer</a></span> <span class="label label-primary"><a style="color:#fff;" href="/tags/%D0%90%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0/" title="Найдено публикаций: 8" target="ajax-link" >Америка</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%90%D1%80%D0%BA%D1%82%D0%B8%D0%BA%D0%B0/" title="Найдено публикаций: 1" target="ajax-link" >Арктика</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81/" title="Найдено публикаций: 2" target="ajax-link" >Донбасс</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%94%D1%83%D0%B4%D0%B0/" title="Найдено публикаций: 1" target="ajax-link" >Дуда</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B0/" title="Найдено публикаций: 3" target="ajax-link" >Европа</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%9A%D0%B0%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4/" title="Найдено публикаций: 1" target="ajax-link" >Калининград</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%9A%D0%B0%D0%BD%D0%B0%D0%B4%D0%B0/" title="Найдено публикаций: 1" target="ajax-link" >Канада</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%9C%D0%BE%D0%B3%D0%B5%D1%80%D0%B8%D0%BD%D0%B8/" title="Найдено публикаций: 1" target="ajax-link" >Могерини</a></span> <span class="label label-warning"><a style="color:#fff;" href="/tags/%D0%9F%D0%B5%D1%82%D1%80%D1%83%D1%88%D0%BA%D0%B0/" title="Найдено публикаций: 4" target="ajax-link" >Петрушка</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B0/" title="Найдено публикаций: 3" target="ajax-link" >Польша</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%9F%D0%BE%D0%BB%D1%91%D1%82+%D0%A0%D0%B0%D0%B7%D0%B1%D0%BE%D1%80%D0%BE%D0%B2/" title="Найдено публикаций: 2" target="ajax-link" >Полёт Разборов</a></span> <span class="label label-danger"><a style="color:#fff;" href="/tags/%D0%9F%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%BD%D0%BA%D0%BE/" title="Найдено публикаций: 7" target="ajax-link" >Порошенко</a></span> <span class="label label-default"><a style="color:#fff;" href="/tags/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" title="Найдено публикаций: 10" target="ajax-link" >Россия</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%A1%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 1" target="ajax-link" >Соревнование</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%A1%D0%BF%D0%BE%D1%80%D1%82/" title="Найдено публикаций: 1" target="ajax-link" >Спорт</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%A2%D1%80%D0%B0%D0%BC%D0%BF/" title="Найдено публикаций: 3" target="ajax-link" >Трамп</a></span> <span class="label label-primary"><a style="color:#fff;" href="/tags/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/" title="Найдено публикаций: 8" target="ajax-link" >Украина</a></span> <span class="label label-warning"><a style="color:#fff;" href="/tags/%D0%A3%D0%BA%D1%83%D1%80%D0%B8%D0%BD%D0%B0/" title="Найдено публикаций: 5" target="ajax-link" >Укурина</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%B1%D0%B5%D0%BB%D0%BA%D0%B0/" title="Найдено публикаций: 1" target="ajax-link" >белка</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%B1%D1%83%D1%80%D1%8F%D1%82%D1%8B/" title="Найдено публикаций: 1" target="ajax-link" >буряты</a></span> <span class="label label-danger"><a style="color:#fff;" href="/tags/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0/" title="Найдено публикаций: 7" target="ajax-link" >война</a></span> <span class="label label-warning"><a style="color:#fff;" href="/tags/%D0%B2%D0%BE%D0%BE%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 4" target="ajax-link" >вооружение</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%B3%D0%B0%D0%B7/" title="Найдено публикаций: 2" target="ajax-link" >газ</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/" title="Найдено публикаций: 1" target="ajax-link" >деньги</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%B7%D1%80%D0%B0%D0%B4%D0%B0/" title="Найдено публикаций: 1" target="ajax-link" >зрада</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%BA%D0%BE%D1%80%D1%87%D0%B8%D1%82/" title="Найдено публикаций: 1" target="ajax-link" >корчит</a></span> <span class="label label-danger"><a style="color:#fff;" href="/tags/%D0%BC%D0%B8%D1%80/" title="Найдено публикаций: 6" target="ajax-link" >мир</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%BC%D0%BE%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE/" title="Найдено публикаций: 1" target="ajax-link" >мореходство</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/" title="Найдено публикаций: 3" target="ajax-link" >новости</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%BF%D0%B8%D0%BB%D0%BE%D1%82%D1%8B/" title="Найдено публикаций: 2" target="ajax-link" >пилоты</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D1%8B/" title="Найдено публикаций: 1" target="ajax-link" >пожары</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D0%BF%D1%81%D0%B8%D1%85%D0%B8%D0%B0%D1%82%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 1" target="ajax-link" >психиатрия</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D1%91%D1%82/" title="Найдено публикаций: 1" target="ajax-link" >самолёт</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8/" title="Найдено публикаций: 2" target="ajax-link" >санкции</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D1%82%D1%80%D0%B5%D0%B1%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 1" target="ajax-link" >требования</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 2" target="ajax-link" >учения</a></span> <span class="label label-success"><a style="color:#fff;" href="/tags/%D1%84%D0%BB%D0%BE%D1%82/" title="Найдено публикаций: 1" target="ajax-link" >флот</a></span> <span class="label label-danger"><a style="color:#fff;" href="/tags/%D1%8E%D0%BC%D0%BE%D1%80/" title="Найдено публикаций: 6" target="ajax-link" >юмор</a></span><div class="tags_more"><a style="color:#fff;" href="/tags/" target="ajax-link" >Показать все теги</a></div>
                    </div>
                    
                    

                </section>
                <!-- /.sidebar -->
            </aside>

            <!-- Content Wrapper. Contains page content -->
            <div class="content-wrapper">
                
                <!-- Main content -->
                <section class="content">
                    <!-- Small boxes (Stat box) 
                    <div class="row">
                        <div class="col-lg-12">
                            <div class="small-box bg-green">
                                <div class="inner">
                                    <h3>Технические работы</h3>
                                    <p>
                                        <b>Ведутся технические работы. Мы заканчиваем последние приготовления.<br/>
                                            Если у Вас есть замечания и(-ли) пожелания, 
                                            ждем их на адрес: <i>admin@958fm.ru</i>    
                                        </b>
                                    </p>
                                </div>
                                <div class="icon">
                                    <i class="fa fa-warning"></i>
                                </div>
                            </div>
                        </div>
                    </div>-->

                    <div class="row">
                        <section class="col-lg-12">
                            <div class="box" style="background: url(/uploads/player.jpg) center center; background-size: cover; min-height: 300px;">
                                <div class="col-md-4">
                                    <div class="player">
                                        <audio id="player" src="http://online.958fm.ru:8000/RADIO958FM" volume="0.9"></audio>
                                        <div class="tmp" style="display:none;"></div>
                                        <div class="player_cover" style="background: url(/cover/default.jpg); background-size: cover;">
                                            <div onclick="play()" id="cntrlbtn" class="play"></div>
                                        </div>

                                        <div class="bitrate">
                                            <a href="#" onclick="b96()" id="b96">96 kb/s</a>
                                            <a href="#" onclick="b128()" id="b128" class="active">128kb/s</a>
                                            <br/><br/>
                                            <table style="margin: 0 auto;">
                                                <tr>
                                                    <td><img src="/uploads/dl_icon.png" width="25" height="25"/></td>
                                                    <td><a href="/uploads/rnv96.m3u" title="слушать на компьютере" target="ajax-link" >96kb/s</a></td>
                                                    <td>&nbsp;</td>
                                                    <td><img src="/uploads/dl_icon.png" width="25" height="25"/></td>
                                                    <td><a href="/uploads/rnv128.m3u" title="слушать на компьютере" target="ajax-link" >128kb/s</a></td>
                                                </tr>
                                            </table>
                                        </div>

                                    </div>
                                </div>

                                <div class="col-md-8">
                                    <div class="npls">
                                        <div id="nowplayingsong"></div>
                                    </div>
                                    <div id="archsong">
                                        <p id="LastTrackW"></p>
                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>

                    <div class="row">

                        <section class="col-lg-12 connectedSortable">  

                            
                            <div id='dle-content'><div class="box box-info">
    <div class="box-header ui-sortable-handle">
        <h3 class="box-title">Поздравление</h3><br/>
        <span>Категория: <a href="/live/" target="ajax-link" >Жизнь</a> / <a href="/live/korotko/" target="ajax-link" >Коротко</a> / <a href="/literatura/proza/" target="ajax-link" >Проза</a></span>
    </div>
    <div class="box-body">
    	<div style="text-align: justify; font-size: 14px; font-family:Verdana;" class="card-text">
        <img src="/uploads/posts/2018-12/1546082071_n-g-2-1024x573.jpg" style="float: left; margin: 10px; width: 200px; border: 7px solid rgb(255, 255, 255); -webkit-box-shadow: rgba(0, 0, 0, 0.498039) 0px 15px 10px -10px, rgba(0, 0, 0, 0.298039) 0px 1px 4px; box-shadow: rgba(0, 0, 0, 0.498039) 1px 1px 10px -10px, rgba(0, 0, 0, 0.298039) 0px 1px 4px; border-radius: 30px 0;" alt="" border="0">
        <p><span style="font-size:18pt;">Уважаемые слушатели Радио на Востоке! Поздравляем вас с наступающим Новым годом! Мы искренне желаем вам счастья и исключительно позитивного настроения. Пусть этот год подарит вам множество грандиозных планов, встреч с интересными людьми, неожиданных идей и, конечно же, только самую любимую музыку на чистоте 95 и 8 фм!</span></p>
    </div>
        
    </div>
    <div class="box-footer clearfix">
        <div class="rounded-bottom mdb-color lighten-3 text-left pt-3">
            <ul class="list-unstyled list-inline font-small">
                <li class="list-inline-item pr-2 white-text"><i class="fa fa-user" aria-hidden="true"></i> <a onclick="ShowProfile('Puma', 'http://958fm.ru/user/Puma/', '0'); return false;" href="http://958fm.ru/user/Puma/">Puma</a></li>
                <li class="list-inline-item pr-2 white-text"><i class="fa fa-clock-o pr-1" aria-hidden="true"></i> 29-12-2018, 13:22</li>
                <li class="list-inline-item pr-2 white-text"><i class="fa fa-comments-o" aria-hidden="true"></i> 0</li>
                <li class="list-inline-item pr-2 white-text"><i class="fa fa-eye" aria-hidden="true"></i> 37</li>
            </ul>
        </div>
        <div class="rounded-bottom mdb-color lighten-3 text-left pt-3">
            <br/>
        	<div id="ya-share-2posta" style="float:left;" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,telegram" data-url="http://958fm.ru/53-pozdravlenie.html" data-image="http://958fm.ru/uploads/posts/2018-12/1546082071_n-g-2-1024x573.jpg"></div>
        </div>
    </div>
</div>



<div class="row">
    <div class="col-md-4">
        <!-- Widget: user widget -->
        <div class="box box-widget widget-user">
            <!-- Add the bg color to the header using any of the bg-* classes -->
            <div class="widget-user-header bg-black" style="background: url('/uploads/player.jpg') center center; background-size:cover;">
                <h3 class="widget-user-username">Puma</h3>
                <h5 class="widget-user-desc">Редакторы</h5>
            </div>
            <div class="widget-user-image">
                <img class="img-circle" src="/uploads/lstnr.png" alt="User Avatar">
            </div>
            <div class="box-footer">
                <div class="row">
                    <div class="col-sm-6 border-right">
                        <div class="description-block">
                            <h5 class="description-header"><span style="color: #CC0000;"><b>Офлайн</b></span></h5>
                            <span class="description-text">СТАТУС</span>
                        </div>
                        <!-- /.description-block -->
                    </div>
                    <!-- /.col -->
                    <div class="col-sm-6 border-right">
                        <div class="description-block">
                            <h5 class="description-header">6</h5>
                            <span class="description-text">СТАТЬИ</span>
                        </div>
                        <!-- /.description-block -->
                    </div>
                    <!-- /.col -->
                </div>
                <!-- /.row -->
                <div class="row">
                    <div class="col-sm-6 border-right">
                        <div class="description-block">
                            <h5 class="description-header"><span class="ratingtypeplusminus ratingzero" >0</span></h5>
                            <span class="description-text">РЕЙТИНГ</span>
                        </div>
                        <!-- /.description-block -->
                    </div>
                    <!-- /.col -->
                    <div class="col-sm-6 border-right">
                        <div class="description-block">
                            <h5 class="description-header">0</h5>
                            <span class="description-text">КОММЕНТАРИИ</span>
                        </div>
                        <!-- /.description-block -->
                    </div>
                    <!-- /.col -->
                </div>
                <!-- /.row -->
            </div>
        </div>
        <!-- /.widget-user -->
    </div>
    <!-- /.col -->
    <div class="col-md-8">
        <div class="box">
            <!--<div class="box-header ui-sortable-handle">
                <h3 class="box-title">Читайте также</h3>
            </div>-->
            <div class="box-body">
                <div class="user-block" style="margin-bottom:10px;">
    <img class="img-circle img-bordered-sm" src="/uploads/posts/2018-11/1542701708_d9235f04d0422e3a1ab5b8f9.jpg">
    <span class="username" style="font-size:14px;">
        <a href="/51-zadelo-16-by-sky-archer.html" target="ajax-link" >Задело #16 (by Sky Archer)</a>
    </span>
    <span class="description" style="font-size:12px;">21-11-2018, 11:22, Новости / Юмор</span>
</div><div class="user-block" style="margin-bottom:10px;">
    <img class="img-circle img-bordered-sm" src="/uploads/posts/2018-11/1542182426_300x300.jpg">
    <span class="username" style="font-size:14px;">
        <a href="/50-seelennacht.html" target="ajax-link" >Seelennacht</a>
    </span>
    <span class="description" style="font-size:12px;">14-11-2018, 09:55, Музыкальный киоск</span>
</div><div class="user-block" style="margin-bottom:10px;">
    <img class="img-circle img-bordered-sm" src="/uploads/posts/2018-10/1539677611_large_73db94e9-3f1f-48f2-bee9-ddc8910d6502.jpg">
    <span class="username" style="font-size:14px;">
        <a href="/34-zadelo-8-by-sky-archer.html" target="ajax-link" >Задело #8 (by Sky Archer)</a>
    </span>
    <span class="description" style="font-size:12px;">19-10-2018, 01:00, Новости / Юмор</span>
</div><div class="user-block" style="margin-bottom:10px;">
    <img class="img-circle img-bordered-sm" src="/uploads/posts/2018-10/1539121195_regnum_picture_153908150989342_big.jpg">
    <span class="username" style="font-size:14px;">
        <a href="/23-diversiya.html" target="ajax-link" >Диверсия (by Полёт Разборов)</a>
    </span>
    <span class="description" style="font-size:12px;">10-10-2018, 01:26, Новости / Юмор / Политика</span>
</div><div class="user-block" style="margin-bottom:10px;">
    <img class="img-circle img-bordered-sm" src="/uploads/posts/2018-09/1538035177_logo_h.png">
    <span class="username" style="font-size:14px;">
        <a href="/1-post1.html" target="ajax-link" >Добро пожаловать</a>
    </span>
    <span class="description" style="font-size:12px;">17-10-2018, 10:19, Работа блога</span>
</div>
            </div>
        </div>
    </div>
</div>




<div class="box box-info">
    <div class="box-header ui-sortable-handle">
        <i class="fa fa-envelope"></i>
        <h3 class="box-title"></h3>
    </div>
    <div class="box-body chat" id="chat-box" style="overflow: hidden; width: auto;">        
    	<!--dlecomments-->
    </div>
    <div class="box-footer clearfix">
        
    </div>
</div>

<div class="box_in" id="comm_frm1">
    <h3 class="card-title">Оставить комментарий</h3>
    <ul class="list-group" id="comm_form1">
        <li class="list-group-item" style="border: 0px solid #fff;">
            <button class="btn btn-primary" onclick="showcommform()" title="Отправить комментарий"><b>Добавить комментарий</b></button>
        </li>    
    </ul>
</div>

<!--dleaddcomments-->
<!--dlenavigationcomments--><div class="box box-warning">
    <div class="box-header ui-sortable-handle">
        <h3 class="box-title">Информация</h3>
        <br/>
    </div>
    <div class="box-body">
        Посетители, находящиеся в группе <b></b>, не могут оставлять комментарии к данной публикации.
    </div>
</div>
<br/></div>

                        </section>
						
                        <div class="col-md-6">
                            <div class="box box-solid">
                                <div class="box-header with-border">
                                    <h3 class="box-title">Последние фото</h3>
                                </div>
                                <!-- /.box-header -->
                                <div class="box-body" id="photogallery">
                                    
                                </div>
                                <!-- /.box-body -->
                            </div>
                            <!-- /.box -->
                        </div>
                        <!--<div class="col-lg-3 col-xs-6">
                            
                            <div class="small-box bg-aqua">
                                <div class="inner">
                                    <h3>53<sup style="font-size: 20px">%</sup></h3>
                                    <p>Bounce Rate</p>
                                </div>
                                <div class="icon">
                                    <i class="ion ion-stats-bars"></i>
                                </div>
                                <a href="#" class="small-box-footer">More info <i class="fa fa-arrow-circle-right"></i></a>
                            </div>
                        </div>
                        <div class="col-lg-3 col-xs-6">
                            
                            <div class="small-box bg-green">
                                <div class="inner">
                                    <h3>53<sup style="font-size: 20px">%</sup></h3>
                                    <p>Bounce Rate</p>
                                </div>
                                <div class="icon">
                                    <i class="ion ion-stats-bars"></i>
                                </div>
                                <a href="#" class="small-box-footer">More info <i class="fa fa-arrow-circle-right"></i></a>
                            </div>
                        </div>
                        <div class="col-lg-3 col-xs-6">
                            
                            <div class="small-box bg-yellow">
                                <div class="inner">
                                    <h3>44</h3>
                                    <p>User Registrations</p>
                                </div>
                                <div class="icon">
                                    <i class="ion ion-person-add"></i>
                                </div>
                                <a href="#" class="small-box-footer">More info <i class="fa fa-arrow-circle-right"></i></a>
                            </div>
                        </div>
                        <div class="col-lg-3 col-xs-6">
                            
                            <div class="small-box bg-red">
                                <div class="inner">
                                    <h3>65</h3>
                                    <p>Unique Visitors</p>
                                </div>
                                <div class="icon">
                                    <i class="ion ion-pie-graph"></i>
                                </div>
                                <a href="#" class="small-box-footer">More info <i class="fa fa-arrow-circle-right"></i></a>
                            </div>
                        </div>-->

                    </div>

                </section><!-- /.content -->
            </div><!-- /.content-wrapper -->


            <footer class="main-footer">
                <div class="pull-right hidden-xs">
                    <b>Версия</b> 2.3.0 (Beta <b>4</b>)
                </div>
                <strong>Copyright &copy; 2010-2018 <a href="/" target="ajax-link" >Радио "На Востоке"</a>.</strong> Все права защищены.<br/>
                Разработка и поддержка: <a href="https://dn-host.ru/" target="_blank">DN-Host</a>
                <div>
                    <a href="https://ping-admin.ru/free_uptime/stat/a93f7e413713e234e83ced4f78d316b66181.html" target="_blank"><img src="//images.ping-admin.ru/i/free_uptime/87fa8744bce70dc9adc11165cb4ba0806181_6.gif" width="88" height="15" border="0" alt="uptime"></a>
                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=13437019&amp;from=informer"
					target="_blank" rel="nofollow"><img src="https://bs.yandex.ru/informer/13437019/3_1_FFE161FF_E1C141FF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13437019,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->
                    
                    <!-- HotLog -->
					<script type="text/javascript" language="javascript">// <![CDATA[
					hotlog_js="1.0"; hotlog_r=""+Math.random()+"&s=2175692&im=605&r="+
					escape(document.referrer)+"&pg="+escape(window.location.href);
					// ]]></script>
					<script type="text/javascript" language="javascript1.1">// <![CDATA[
					hotlog_js="1.1"; hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N");
					// ]]></script>
					<script type="text/javascript" language="javascript1.2">// <![CDATA[
					hotlog_js="1.2"; hotlog_r+="&wh="+screen.width+"x"+screen.height+"&px="+
					(((navigator.appName.substring(0,3)=="Mic"))?screen.colorDepth:screen.pixelDepth);
					// ]]></script>
					<script type="text/javascript" language="javascript1.3">// <![CDATA[
					hotlog_js="1.3";
					// ]]></script>
					<script type="text/javascript" language="javascript">// <![CDATA[
					hotlog_r+="&js="+hotlog_js;
					document.write('<a href="http://click.hotlog.ru/?2175692" target="_blank"><img '+
					'src="http://hit10.hotlog.ru/cgi-bin/hotlog/count?'+
					hotlog_r+'" border="0" width="88" height="31" title="HotLog: показано количество посетителей за сегодня, за вчера и всего" alt="HotLog"><\/a>');
					// ]]></script>
					<noscript>&amp;amp;amp;amp;amp;lt;a href="http://click.hotlog.ru/?2175692" target="_blank"&amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;lt;img src="http://hit10.hotlog.ru/cgi-bin/hotlog/count?s=2175692&amp;amp;amp;amp;amp;amp;im=605" border="0" width="88" height="31" title="HotLog: показано количество посетителей за сегодня, за вчера и всего" alt="HotLog"&amp;amp;amp;amp;amp;gt;&amp;amp;amp;amp;amp;lt;/a&amp;amp;amp;amp;amp;gt;</noscript>
					<!-- /HotLog -->
                    
                    <img style="margin: 0; padding: 0;" title="" alt="html counter" src="http://counter.24log.ru/buttons/cl4/41-0.gif" />
                    <img style="margin: 0; padding: 0;" title="счетчик для сайта" alt="счетчик посетителей сайта" src="http://counter.24log.ru/count4_201513_41_1_5.pcx" />
                </div>
            </footer>



            
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'ff5740b95ba91822d82a68c05f7a6edb6a1c060c';
var dle_group      = 5;
var dle_skin       = 'News';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
//-->
</script>
<script type="text/javascript">
/* <![CDATA[ */
function PjaxShowLoading(a){a&&$("").html(a);var a=($(window).width()-$("#loading-ajax").width())/2,b=($(window).height()-$("#loading-ajax").height())/2;$("#loading-ajax").css({left:a+"px",top:b+"px",position:"fixed",zIndex:"99"});$("#loading-ajax").fadeTo("slow",0.6)}
function PjaxHideLoading(){ $("#loading-ajax").fadeOut("slow") }
$('body').bind('start.pjax',function(){PjaxShowLoading()});
$('body').bind('end.pjax',function(){PjaxHideLoading()});
$('body').bind('error.pjax',function(){PjaxHideLoading()});
$(document).ready(function(){ $("a[target~='ajax-link']").ajaxLink()})
$(document).ready(function(){ $("form[target~='ajax-link']").ajaxForm()})
/* ]]> */
</script>

            <!-- jQuery UI 1.11.4 -->
            <script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
            <!-- Resolve conflict in jQuery UI tooltip with Bootstrap tooltip -->
            <script>
                $.widget.bridge('uibutton', $.ui.button);
            </script>
            <!-- Bootstrap 3.3.5 -->
            <script src="/templates/News/bootstrap/js/bootstrap.min.js"></script>
            <!-- Sparkline -->
            <script src="/templates/News/plugins/sparkline/jquery.sparkline.min.js"></script>
            <!-- Bootstrap WYSIHTML5 -->
            <script src="/templates/News/plugins/bootstrap-wysihtml5/bootstrap3-wysihtml5.all.min.js"></script>
            <!-- Slimscroll -->
            <script src="/templates/News/plugins/slimScroll/jquery.slimscroll.min.js"></script>
            <!-- FastClick -->
            <script src="/templates/News/plugins/fastclick/fastclick.min.js"></script>
            <!-- AdminLTE App -->
            <script src="/templates/News/dist/js/app.min.js"></script>

            <script type="text/javascript" src="/cover/radio.js?v=1.0.32"></script>
            
            <div id="loading-ajax"></div>
            
            <script>
                var audio;
                var display;
                window.onload = function() {
                    audio = document.getElementById("player");
                    $("#b128").addClass("active");
                };
                function play() {
                    audio.play();
                    $("#cntrlbtn").attr("onclick", "pause()");
                    $("#cntrlbtn").removeClass("play");
                    $("#cntrlbtn").addClass("pause");
                }
                function pause() {
                    audio.pause();
                    $("#cntrlbtn").attr("onclick", "play()");
                    $("#cntrlbtn").removeClass("pause");
                    $("#cntrlbtn").addClass("play");
                }
                function b128() {
                    audio.pause();
                    $("#player").attr("src", "http://online.958fm.ru:8000/RADIO958FM");
                    audio.load();
                    $("#b96").removeClass("active");
                    $("#b128").addClass("active");
                    $("#b256").removeClass("active");
                    if ($("#cntrlbtn").attr("class") == "pause") { play(); }
                }
                function b96() {
                    audio.pause();
                    $("#player").attr("src", "http://online.958fm.ru:8001/RADIO958FM");
                    audio.load();
                    $("#b96").addClass("active");
                    $("#b128").removeClass("active");
                    $("#b256").removeClass("active");
                    if ($("#cntrlbtn").attr("class") == "pause") { play(); }
                }


                function showcommform() {
                    $("#comm_frm1").hide();
                    $("#comm_frm2").show();

                    tinyMCE.baseURL = dle_root + 'engine/editor/jscripts/tiny_mce';
                    tinyMCE.suffix = '.min';

                    tinymce.init({
                        selector: 'textarea#comments',
                        language : "ru",
                        element_format : 'html',
                        width : "100%",
                        height : 220,
                        plugins: ["link image paste dlebutton"],
                        theme: "modern",
                        relative_urls : false,
                        convert_urls : false,
                        remove_script_host : false,
                        extended_valid_elements : "div[align|class|style|id|title],b/strong,i/em,u,s",
                        formats: {
                            bold: {inline: 'b'},  
                            italic: {inline: 'i'},
                            underline: {inline: 'u', exact : true},  
                            strikethrough: {inline: 's', exact : true}
                        },
                        paste_as_text: true,
                        toolbar_items_size: 'small',
                        statusbar : false,
                        dle_root : dle_root,
                        dle_upload_area : "comments",
                        dle_upload_user : "Nik",
                        dle_upload_news : "0",
                        image_dimensions: false,		
                        menubar: false,
                        toolbar1: "bold italic underline strikethrough | alignleft aligncenter alignright alignjustify | link dleleech | image dleupload dleemo | bullist numlist | dlequote dlespoiler dlehide",
                        dle_root : "http://958fm.ru/",
                        content_css : "http://958fm.ru/engine/editor/css/content.css"

                    });
                    $('#dle-comments-form').submit(function() {
                        doAddComments();
                        return false;
                    });
                }
            </script>
            <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
            <script>
                $(document).ready(function(){ 
                    var share = Ya.share2('ya-share-2posta', { 
                		content: { 
                            image: $('#ya-share-2posta').attr('data-image'),
                            url: $('#ya-share-2posta').attr('data-url')
                        }
                	});
                    
                    //Photogallery
                    $('#photogallery').load('/api/imgs.php');
                    
                });
            </script>
        </div>
    </body>
</html>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter13437019 = new Ya.Metrika({id:13437019,
                                                      accurateTrackBounce:true});
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/13437019" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    <!--
<li class="list-group-item">
    <a href="{link}" title="Добро пожаловать">
		<b>Добро пожаловать</b>
	</a>
</li><li class="list-group-item">
    <a href="/{link}" title="Тайна золотого ключика" target="ajax-link" >
		<b>Тайна золотого ключика</b>
	</a>
</li><li class="list-group-item">
    <a href="/{link}" title="Корпоративные вечера" target="ajax-link" >
		<b>Корпоративные вечера</b>
	</a>
</li><li class="list-group-item">
    <a href="/{link}" title="День тренера" target="ajax-link" >
		<b>День тренера</b>
	</a>
</li><li class="list-group-item">
    <a href="/{link}" title="День комсомола" target="ajax-link" >
		<b>День комсомола</b>
	</a>
</li>
-->